Problema con Virtual RC
Página 3 de 9 PrimerPrimer 12345678 ... ÚltimoÚltimo
Resultados 21 al 30 de 82
  1. #21
    Miembro Senior
    Fecha de Ingreso
    30 abr, 03
    Ubicación
    Vitoria
    Mensajes
    267
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo tengo ese mismo problema.
    Y el mio es un AMD 1G con Geforce2
    Ciudad/Circuito: Vitoria/Gorbeia
    Coche:Xray NT1 / Ninja MR12-T01A
    Hyper 8 pro / Mach21 turbo
    Xray M18 PRO / Tequin 6.8
    Mini INFERNO / Hacker
    Emisora: KO PROPO EX-10 HELIOS

    Luis Francisco Saez-Miera

  2. FACTORHOBBY coches electricos
  3. #22
    Miembro Senior
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Barcelona Circuito Amsa
    Mensajes
    2,653
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Cita Iniciado por integrale
    Tonimcloud has podido solucionar el problema? si es asi dime como pues a mi me sale el mismo mensaje que a ti al intentar cargar la pista.
    Gracias y saludos
    pues no ha habido manera. prueba con el 3d analyser, un progama que emula T&L. de todas maneras a mi con este programa si m carga, pr m va hiperlento
    XRay NT1 / RB V12MR / KO EX10 Helios
    Mini Z MR03 / Atomic Chili

  4. #23
    Miembro Senior
    Fecha de Ingreso
    08 oct, 03
    Ubicación
    BCN
    Mensajes
    984
    Fotos
    218
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    bueno que vamos ha hacerle, tendremos que cambiar el ordenata que ya esta un poco desfasado gracias y saludos
    Josep Mª Franch
    MUGEN Seiki -Merlinfuel-Novarossi
    teamduba - flypistons

  5. #24
    Miembro Senior
    Fecha de Ingreso
    13 nov, 03
    Ubicación
    valencia
    Mensajes
    4,728
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pos a mi me bajo el archivo tanto del server europeo como el americano, y al clicar el archivo, me sale una ventanita de bloc de notas llena de letras y de hay no pasa...
    que puede ser???me lo he bajado con esta 6 veces..
    un saludo

  6. #25
    Miembro Senior
    Fecha de Ingreso
    01 dic, 03
    Ubicación
    Barcelona
    Mensajes
    332
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    pues el empanao del mio dice que mire la conexsion de internet y el proxy y no se que mas, pa mi que tiene miedo de que le funda las bielas
    un saludo

  7. #26
    Miembro Senior
    Fecha de Ingreso
    26 abr, 03
    Ubicación
    Barcelona Circuito Amsa
    Mensajes
    2,653
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    a ver si los k sabeis de ordenadores m podeis echar un cable para jugar decentemente a este juego (k le tengo ganas). m baje el 3d analyser, k entre otras cosas emula el efecto T&L k muchas de nuestras tarjetas no tienen. bien, activando esto el juego m va, pr HIPER LENTO. os dejo una imagen del programa, a ver si m podeis ayudar a marcar las maximas opciones posibles para que al menos se pueda jugar. asiasssssss
    XRay NT1 / RB V12MR / KO EX10 Helios
    Mini Z MR03 / Atomic Chili

  8. #27
    Miembro Senior
    Fecha de Ingreso
    06 jun, 03
    Ubicación
    Barbera del Valles (BCN)
    Mensajes
    744
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Solucion al tema grafico:

    Ultimos drivers de vuestra tarjeta grafica, y ultimos DirectX, con eso lo he solucionado yo

    Un saludo

  9. #28
    Miembro Senior
    Fecha de Ingreso
    08 sep, 03
    Ubicación
    Madrid, España
    Mensajes
    959
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mas problems...
    me da un error al iniciar el juego, me dice: algo del que no se ha podido ejecutar el video, y lkuego me aparece otra ventana diciendome otra cosa de infraccion o algo asi del .exe
    el caso es k en el otro pc me va y son =
    alguien sabe¿?
    Guillermo Pérez Fernández

  10. #29
    Moderador
    Fecha de Ingreso
    28 abr, 03
    Ubicación
    Pinoso (Alicante)
    Mensajes
    2,097
    Fotos
    693
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo tengo el problema de todos los juegos de carreras.... snif snif..

    Cuando estoy jugando se bloquea un rato... luego se desbloquea, pero misteriosamente el tiempo del reloj no ha parado..

    Y al final.. siempre.. en uno de loos bloqueos.. cuando se desbloquea.. se distorsiona la imagen, los colores, salen cosas raras..

    Voy a ver si puedo poner una captura (por lo menos del BSR) y veis de lo que os hablo

    ¿¿Alguien me puede ayudar?? He instalado los últimos drivers y nada. Es una GeForce4 MX 440
    Apuntate AQUI al club CochesRc Team de VirtualRC
    Velox V10 + Torque

  11. #30
    Moderador
    Fecha de Ingreso
    28 abr, 03
    Ubicación
    Pinoso (Alicante)
    Mensajes
    2,097
    Fotos
    693
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ya tengo las fotos..



    Apuntate AQUI al club CochesRc Team de VirtualRC
    Velox V10 + Torque

Página 3 de 9 PrimerPrimer 12345678 ... ÚltimoÚltimo

Relacionado con:

problema targeta grafica virtualrc

virtual rc pro error

trucos para vrc virtual

vrc pro para windows8

requisitos targeta grafica vrc pro

requisitos vcrpro

no se oye al locutor del virtual racing rc

requisitos para jugar vrc pro

jugar vrc pro en la notebook

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed