Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 21
  1. #11
    Banned
    Fecha de Ingreso
    28 dic, 05
    Mensajes
    129
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    dices por arriba k es de un ordenador viejo.

    sabes si la fuente es AT, o ATX, se diferencian por el conector k iba a la placa base del pc.

    la AT, si no recuerdo mal, solo tenia una fila de contactos
    la ATX, tenia dos filas.

    si al enchufar la fuente (atx) a la luz y hacer el puente entre el cable verde y masa el ventilador no se pone en marcha, mal asunto, posible fuente muerta.

    la fuente atx no necesitaba ningun puente, directamente arrancaba el ventilador nada mas encenderla a 220v.

  2. BAterias Lipo VANT BAttery - Gama completa. Envio 24h!
  3. #12
    Miembro Senior
    Fecha de Ingreso
    20 jun, 06
    Ubicación
    Valladolid
    Mensajes
    529
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    puff yo creo rafa que la fuente esta quemada.......pero no te fies mucho y espera a que alguien que sepa mas te diga
    saludos
    Team Magic G4+ / Wasp Rev / Picco Evo 3
    Team Losi Mini-LST2

    CLUB PICAL

  4. #13
    Miembro Senior
    Fecha de Ingreso
    15 abr, 06
    Ubicación
    berango
    Mensajes
    799
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    muchas gracias por tu ayuda riaya haber si hay algun electronico por hay que me heche una manita por que yo tengo el titulo pero estoy mas perdido que un pulpo en un garaje para que luego digan que estudiar vale para algo
    Piloto 1/6tt
    Jonatan Roca
    Team Tracker

  5. #14
    Miembro Senior
    Fecha de Ingreso
    20 jun, 06
    Ubicación
    Valladolid
    Mensajes
    529
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    :D de ná, saludos y buena suerte ;d
    Team Magic G4+ / Wasp Rev / Picco Evo 3
    Team Losi Mini-LST2

    CLUB PICAL

  6. #15
    Miembro Senior
    Fecha de Ingreso
    15 abr, 06
    Ubicación
    berango
    Mensajes
    799
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    la fuente es una atx y yo si he puenteado cable verde con masa que lo tengo que despuentear explicame un poquito yerbo
    Piloto 1/6tt
    Jonatan Roca
    Team Tracker

  7. FACTORHOBBY coches electricos
  8. #16
    Banned
    Fecha de Ingreso
    28 dic, 05
    Mensajes
    129
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si lo tienes puesnteado y al conectarlo a la red no se enciende el ventilador y el fusible esta bien mala señal.

    el fusible k as mirado es el de cristal, en tu placa no habra ninguno de plastico, es similar a un condensador.

    tambien existe un cable k genera una tension de OK, mira el link k te mando, http://xtronics.com/reference/atx_pinout.htm

    aunque no tengas hecho el puente de activacion en esa salida tienes k tener tension, si no es asi tienes la fuente muerta.

    compruebalo.

  9. #17
    Miembro Senior
    Fecha de Ingreso
    15 abr, 06
    Ubicación
    berango
    Mensajes
    799
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    jefe es que esta en ingles el link que me has mandao y no entiendo na si me lo puedes explicar un poquito te lo ha gradeceria
    Piloto 1/6tt
    Jonatan Roca
    Team Tracker

  10. #18
    Miembro Senior
    Fecha de Ingreso
    28 may, 04
    Ubicación
    San Juan del Puerto (Huelva)
    Mensajes
    2,951
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yo diría que la fuente está muerta, ya sea por culpa de algún transistor quemado o porque el controlador de tensión no funciona.

    Las fuentes ATX son relativamente complejas, y dar instrucciones desde aquí sin poder medir en la placa no es fácil. Bájate algún tutorial de reparación de fuentes de PC y sigue los pasos para detectar el problema. Te aconsejo que te descargues más de uno, ya que si tu fuente no se parece a la del tutorial, te será complicado. En el emule hay muchos manuales de este tipo, y en español.

    Saludos.

    OJO: en el primario tienes condensadores cargados a 220V, así que cuidadito.
    Duratrax Vendetta ST --Quark Monster Pro 125B--*--Motor 380 50A--
    SAVAGE BRUSHLESS --Mamba Monster--*--NEU 1515 1.5Y--
    Honey Bee CP2 Full Stock

  11. #19
    Miembro Senior
    Fecha de Ingreso
    15 abr, 06
    Ubicación
    berango
    Mensajes
    799
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    ok muchas gracias pero creo que me va a salir mejor comprar una nueva por que siempreme pasa lo mismo con la electronica cuando me atasco en un sitio ya no puedo seguir
    Piloto 1/6tt
    Jonatan Roca
    Team Tracker

  12. #20
    Miembro Senior
    Fecha de Ingreso
    02 jun, 07
    Ubicación
    Fuengirola (Malaga)
    Mensajes
    171
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yo tengo otro problema... y esque la fuente me va bien.. enchufo el cargador y funciona.. lo pongo en carga y funciona, hasta que derrepente.. zasss... se apaga... no se porque sera.. y porque se calienta no es.. xk esta fria fria... alguien sabe cual puede ser el fallo?
    [url]www.drift-rc.com[/url]
    Tamiya tb evo 5 Mazda Rx8 ----> El drifter!
    Corally F1 Toyota Celica -----> El sacrificado

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Relacionado con:

no me arranca una fuente del pc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed