CERRAR POR FAVOR
Página 5 de 7 PrimerPrimer 1234567 ÚltimoÚltimo
Resultados 41 al 50 de 69
  1. #41
    Miembro Senior
    Fecha de Ingreso
    21 feb, 05
    Ubicación
    Toledo
    Mensajes
    612
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    CorreCaminos99 escribió:
    Hombre decirte que con la ayuda de otra persona se puede ver si el motor funciona(haciendo contacto) que fue como lo hice ,no se mira que es raro , pero primero el variador dices que no va que le faltan los botones o no se que y ahora el motor, vamos no se puede que se haya jodio, pero vamos no es plan que despues de 2 o 3 me digas que no va el motor, no seria justo que me lo quedara yo.........

    imaginate que lo rompes tu (que no digo que hayas sido tu) que hago me jodo, pues no la verdad,
    es como si te lo hubiese enviado yo mal(que estaba bien), que haces tu te jodes pues tampoco deberia ser asi , pero eres el que tiene el motor



    pero tio no me digas que te devuelva el dinero porque no es justo, yo tengo los coches casi vendios y no me lo voy a comer con patatas

    tio yo te lo envie bien y ya se que no es justo pero hagamos lo que hagamos nunca va a ser justo


    un saludo y de verdad espero que solo sea un fallo simplemente








    vamos a ver:

    1. lo de los botones fue porque antes de montar nada, me gusta leerme bien las instrucciones. me lei las instrucciones que me diste, y en ellas ponia que la programacion se hacia a traves de un pulsador. como yo no veia ninguno en el variador, te pregunte, y resulto ser que las instrucciones que me diste no eran las del variador y me baje las del mamba. Una vez leidas para ver como se conectaban los cables del motor al variador y ver como se programaba es cuando he descubierto que no funcionaba. Y si tardo varios dias es porque curro y hasta el fin de semana no tengo tiempo para andar con los cochecitos

    2. lo de hacer contacto sujetando otro no te lo crees ni tu porque los cables no estaban pelados para que hicieran contacto. Asi que no me vengas con cuentos, porque si me has vendido algo roto me lo tienes que descambiar. A mi me la pela como tengas ya los coches tuyos vendidos o lo que sea, me has vendido algo roto y tienes que hacerte responsable de ello
    Desafortunadamente, dejando esto...

  2. FACTORHOBBY Repuestos rovan baja
  3. #42
    Miembro Avatar de rubenen
    Fecha de Ingreso
    01 may, 07
    Ubicación
    valencia
    Mensajes
    49
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    bueno el asso es mio y decir ke el xaval parece muy legal
    MUGEN MBX 6-T
    motores-alpha f850 - escape 9901 super strom
    emisora-dx3-s

  4. #43
    Miembro Senior
    Fecha de Ingreso
    21 feb, 05
    Ubicación
    Toledo
    Mensajes
    612
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Creo que ya he descubierto el pastel. Os voy a explicar a todos

    El mp donde me envia las fotos:

    Cita Iniciado por CorreCaminos99

    hay tienes las fotos, espero tu respuesta, al variador ay que soldarle las bananas, ya que yo le tenia puesto directamente sobre otro motor, si quieres te lo pongo yo, o lo pones tu ....como quieras

    como podeis ver, el motor venia con bananas puestas y le dije que si me hacia el favor me diese las bananas hembra para el variador, ya que yo solo tengo tamaño 1/10

    para mas señas contesta:

    bueno cuando suelde los cables , me dices tu direccion y tu tlf, y me acerco a correos y alli segun lo que me digan te llamo, ok?

    A ver si consigo un soldador, porque si no lo vas a tener que hacer tu, ya que el mio esta roto y no calienta



    Resulta que me llega el variador, el motor con los cables cortados a tijera a unos 4 cm del motor, y 5 bananas, 2 macho y 3 hembras sueltas. O sea, no tiene soldador, le pedi que me diese 3 bananas macho para el variador y resulta que ha quitado los machos, ha perdido uno, tiene las 3 hembras... Primera mala señal, no tiene sentido ninguno

    De todas formas sigo al lio, y me voy a apañar el mini-t. Quito la electronica de serie del micro-t donde se supone que va a ir el mamba, pongo el servo de 3 cables, el receptor nuevo, conecto el mamba, sueldo los 3 cables del motor al variador (alargando con otros trozos de cable pues sino no llegaban), conectamos servo, y variador al receptor, y ponemos corriente al variador (claro).

    El mamba viene ya practicamente configurado, invirtiendo el canal 2 y moviendo el trim un poco. Las luces del variador se encienden bien - parpadea verde al acelerar, amarillo fijo en neutro, rojo parpadea al frenar, pero el motor no se mueve nada.

    el mamba no tiene aparentemente nada quemado, ni nada raro. El BEC del mamba funciona, pues el servo responde correctamente. me queda probar el motor, que es donde me supongo que estará el problema. Y eso pensando bien, y que al quitar -nadie sabe el porque- las bananas al motor con tu soldador que no calienta hayas pegado unos tirajones de miedo, rompiendo el cableado en donde nacen en el motor. Si pienso mal, que explicación tendrá lo de las bananas????????? ya sería pinta de timo total, pues podría pensar que una cosa es lo de la foto, y otra lo que me has enviado y que no funciona no solo por los tirajones

    esta noche lo pruebo y mientras tanto espero oir una explicación a lo de las bananas, a ver como justificas lo injustificable
    Desafortunadamente, dejando esto...

  5. #44
    Miembro Senior
    Fecha de Ingreso
    25 ene, 06
    Ubicación
    La Gruta de las Maravillas
    Mensajes
    930
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Voya decir algo a favor de iko, y eso que el trato con CorreCaminos99 fue correcto en todo momento, y es que si a mi me enseñan ese variador por foto ni lo cojo, ya me lo pueden dar por 20 euros, pero ni lo cojo; y una avería bastante común, por desgracia, en los motores brushless de 1:18 es que se jode algún cable del motor en su base, justo donde sale del motor.

    Un saludo.
    Kyosho V-one RRR Evo WC + Mega ZX12 DSII+
    ¿Tamiya TRF415MSX MRE? + Novak GTB + ¿?
    Xray M18Pro + Tekin + Mamba 6800
    LRP Shark 18 Monster + Tekin + Mamba 6800

    M11 + Spektrum Pro

  6. #45
    Banned
    Fecha de Ingreso
    14 abr, 06
    Ubicación
    Parla City
    Mensajes
    142
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mira decirte que las bananas que no tenia, como se ve en la foto, son las del variador por eso desolde las bananas del motor ,para que soldaras directamente los cables del motor al variador, y no se si lo sabras pero las bananas miden 2 cm y si encima queme un poco el cable ,por eso se quedo tan corto , pero que conste que la conexion se puede hacer perfectamente y lo probe despues de cortarlo para comprobar que funcionaba,. por lo tanto a mi el motor me ha funcionado las 2 veces que lo encendi, cuando lo compre y antes de enviartelo


    PD: te dije que vinieras a parla, es mas lo puse en el post y te lo dije por mp,ya que si no confias en mi hubieses venido y lo hubiesemos probado y si hubiese estado mal , te hubiese dicho toma el variador y por 20 o 30 euros te haces con un motorcillo

    Mira, chetego vino y ni siquiera probo el servo, lo primero que hizo fue sacar el dinero y le dije guardatelo que primero tendras que ver como estan las cosas, no?Con esto te digo que me gusta ser una persona legal, que quieres que te mande 20 o 30 euros pa un motor, pues si no hubiese comprobado antes de mandarlo que funcionaba te los enviaba esta misma tarde

    Me parece que vas por camino con lo que hicste anoche


    PD: AL QUE VENDI LOS AMORTIGUADORES QUE SE PONGA EN CONTACTO CONMIGO, PARA MANDARLE LO QUE MEPIDIO

  7. FACTORHOBBY rovan baja coche
  8. #46
    Miembro Senior
    Fecha de Ingreso
    25 ene, 06
    Ubicación
    La Gruta de las Maravillas
    Mensajes
    930
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Eso también es verdad, me dijo que antes de nada que probase las cosas y luego la pasta.

    Un saludo.
    Kyosho V-one RRR Evo WC + Mega ZX12 DSII+
    ¿Tamiya TRF415MSX MRE? + Novak GTB + ¿?
    Xray M18Pro + Tekin + Mamba 6800
    LRP Shark 18 Monster + Tekin + Mamba 6800

    M11 + Spektrum Pro

  9. #47
    Miembro Senior
    Fecha de Ingreso
    21 feb, 05
    Ubicación
    Toledo
    Mensajes
    612
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    es imposible que lo probases despues de meter la tijera porque no hace contacto bien, no sale nada de cobre por fuera del plastico. te lo has cargado al desoldar los cables con ese soldador que dices que no calienta, liandote a tirajones. y si me has vendido algo roto, toca descambiar

    lo de ir a por ello es verdad que lo dijiste, y te dije que el gasto en gasolina era mayor que el porte en si, y que lo prefería asi. otra cosa es que si al llegar veo que no funciona te quedas con el conjunto entero, o que te crees?

    Cita Iniciado por CorreCaminos99
    Me parece que vas por camino con lo que hicste anoche
    que quieres decir con esto???? anoche lo que hice fue decir que tus excusas me parecian gilipolleces, hablando en plata. Y que me lo tienes que descambiar quieras o no

    Acepto como la solución más pacifica devolverte solo el motor, por 30€ que es lo que me cuesta comprar otro igual aquí en el foro de 2ª mano
    Desafortunadamente, dejando esto...

  10. #48
    Banned
    Fecha de Ingreso
    14 abr, 06
    Ubicación
    Parla City
    Mensajes
    142
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    decirte que mi soldador no funciona, y por mp te puse, voy a ver si encuentro algun soldador si no tendras que hacerlo tu,cogi llame a un amigo del circuito que es tb mi vecino y me dejo un soldador de 30 w con el que desolde las bananas,asi que de tirones nada de nada, y la verdad cuando desoldas las bananas el cable esta pelado , y la parte que te corte era la que estaba estañada y un poquito el cable quemado


    esto me pasa por intentar ser amable, porque te hubiese mandao todo como lo tenia, y que te apañases tu, intento facilitarte lo maximo ya que me has pagado 90 euros y te lo voy a joder, desoldando, seria estupido no


    en ningun caso hubiese dado tirones, hubiese cogido unas tijeras como hice al quemar un poquito el cable y ya esta, Alberto que tengo 17 años pero que hace mucho deje de chuparme el dedo

    haber si es que como no llegaban forzaste y tiraste de los cables, te acabas de desengañar tu mismo, tu no sabes la cantidad de motores que tira la gente por un cable roto,a esto es a lo que se referia chetego, con lo de que se parten los cables en la base del motor


    creo que ha quedado todo aclarado, despues de leer el mensaje donde enseñas las fotos del motor, y don de dices que has tenido que alargar porque no llegaba , mira en ese momento en el que compruebas que no te llegan cojes y me llamas y sin ningun problema te hubiese dicho venga traemelo que te devuelvo el dinero, lo que no se hace es decirlo despues de cargartelo


    un saludo, Alberto Aguado

  11. #49
    Miembro Senior
    Fecha de Ingreso
    21 feb, 05
    Ubicación
    Toledo
    Mensajes
    612
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    aclarado??????? me estas hinchando las narices ya de mala manera eh:

    1. para que coj*** quitas las bananas, si te dije que lo queria con las bananas puestas. Además falta 1 macho de los que supuestamente desoldaste. mas que amable, di mejor que el timo esta cantado, porque si te dije que lo quería como venía, para que lo desmontaste de esa manera tan cutre?

    2. pero tu te crees que voy a ser TAN SUBNORMAL de estirar de los cables porque no llegan? Luego te pongo una foto de como he soldado yo cables nuevos entre el variador y los cables del motor que dejaste, para no dar tiron ninguno. si eres un manazas y te has cargado el motor por desoldar las bananas de mala manera no es culpa mia. O si lo tenias ya roto y has hecho lo de desoldar las bananas para tener una pobre excusa, tampoco es mi culpa. por cierto yo tengo un soldador de 20w para cosas pequeñas y otro de 130w para las bananas y cosas así. con uno de 30 me extraña que las desoldases sin tirajones

    3. esta noche voy a comprobar que realmente sea el motor lo que falle

    y esto que me dices:
    ...despues de leer el mensaje donde enseñas las fotos del motor, y don de dices que has tenido que alargar porque no llegaba , mira en ese momento en el que compruebas que no te llegan cojes y me llamas y sin ningun problema te hubiese dicho venga traemelo que te devuelvo el dinero, lo que no se hace es decirlo despues de cargartelo
    ME DESCOJONO VIVO AJAJAJAJ
    no te lo crees ni tu

    esto veo que por las buenas no tiene solucion, no te bajas del burro ni por 30€. habrá que hablar las cosas cara a cara y no bajo la protección del anonimato del foro
    Desafortunadamente, dejando esto...

  12. #50
    Banned
    Fecha de Ingreso
    14 abr, 06
    Ubicación
    Parla City
    Mensajes
    142
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    mira no soy ningun experto pero con un soldador de 30 w te sobra para soldar una bananita, es mas con uno se 130 si que es mas probable que te lo cargues, pero sigue diciendo ingenuidades que te dejan al descubierto

Página 5 de 7 PrimerPrimer 1234567 ÚltimoÚltimo

Relacionado con:

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed