Hobao Hyper ss nitro
Página 19 de 84 PrimerPrimer ... 14151617181920212223243959 ... ÚltimoÚltimo
Resultados 181 al 190 de 835
  1. #181
    Miembro
    Fecha de Ingreso
    25 oct, 13
    Ubicación
    sevilla
    Mensajes
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Si, le di la vuelta y resuelto el problema.

  2. #182
    Recien llegado
    Fecha de Ingreso
    03 abr, 14
    Mensajes
    25
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ya lo he probado, ahora cuando giran las ruedas pegan abajo en los radios, he tenido que limitar el servo, a ver si va bien, me refiero en la pista. Saludos

    Por cierto, las que tengo son marca champion tires.

  3. #183
    Miembro
    Fecha de Ingreso
    25 oct, 13
    Ubicación
    sevilla
    Mensajes
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno claroo, el servo hay q trimarlo , nunca te da el 100% y depende de la rueda tendras mas o menos dirección.

  4. #184
    Recien llegado
    Fecha de Ingreso
    25 nov, 13
    Mensajes
    29
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    yo hace un par de meses que tengo mi hyper ss, y bueno ahí lo cambie los servos que vienen por unos digitales y de mas torque, tb lo cambie el control y lo puse un futaba 3PM, y déjenme decirles que con esos cambios el buggy es fenomenal, es mi segundo coche y estoy contento con ello, es duro, ps hasta ahora no se me quebró nada , ahí la persona que me enseña ps m aconseja cambiarle de motor por uno .21 con turbo, pero ahí aun quiero agarrarle mas el truco con el control nuevo q lo puse, como vi en los comentarios anteriores tb tuve problemas con el tornillo de media, pero ahí como soy mecanico solo tuve que pensar en su funcionamiento par apoder solucionarlo, y bueno ahí va el coche de maravilla, mas bien si hay algún defecto que vieron me pasan la voz para poder cuidarme en ese aspecto, saludos a todos

  5. #185
    Miembro Senior Avatar de Hector.ss
    Fecha de Ingreso
    05 mar, 14
    Mensajes
    705
    Fotos
    21
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Alguno habeis probado a adaptarle otras carrocerias al ss? Según me han contado(fuente bastante fiable), es válida la del mugen mbx6 eco recortada correctamente, he pedido un par para probar, ya os contare que tal sale la cosa, ya que el precio de las originales es exagerado. Un saludo.
    --- http://www.clubsmadridrc.com/ ---RC NitroCar, Agama A215, REDS

  6. #186
    Miembro
    Fecha de Ingreso
    25 oct, 13
    Ubicación
    sevilla
    Mensajes
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Te he enviado un privado para pasarte el numero de uno q hace las del ss.

  7. #187
    Miembro Senior Avatar de minguis
    Fecha de Ingreso
    12 may, 09
    Ubicación
    BARCELONA, City
    Mensajes
    864
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bueno,, pues llego el dia,,,
    Ya tengo "autorizacion" para cojerlo, jajajjaja
    Bueno, al lio.

    Pasos previos,, todo Ok. Lo hice sin conectar la emisora, Movi un pelin el servo,, para facilitar el arranque.
    Le costo bastantes tirones,, pero al final arranco.

    bueno,, las dudas y los miedos,,por que me da,, que algo hice que no estuvo bien,,,, y ESTOY CAGAOOOO.

    a los pocos segundos del primer arranque,,, diossssssssssssssss,,, subio de vueltas como un locoooooooooooooooooooooo.... a toa leche,,, abri altas y bajas para que bajara,,, Bajo,,, Pero diria que no le sento nada bien, ese peazo aceleron recien arrancado.

    Bueno,, se estabilizo mas omenos.. consegui un relenti,, mas o menos bien,, algo altillo... y asi,,,, con ligeritos toques de gas,,, gaste un deposito,, echaba bastante aceite,,, creo que es lo correcto. Lo pare estrangulando el tubo de gasolina. Tambien me cague aqui,, ya que metio un buen aceleron mientras oprimia el tubo,, y acto seguido paro. Decir que al principio,, llego a unos 110 grados.. lo baje rapido abriendo bajas y altas.
    Descanso para enfriar un poco.
    Lleno deposito,, y arranco,,, voy cerrando un pokito bajas,, en la mesa. luego lo pongo a rodar haciendo ochos, pepueños,, seguia soltando mucho por el escape,, pero no iba del todo mal,, despacio y pequeños acelerones.
    en este punto,, ya estaba muy nervioso por el mega aceleron inicial,, y creo que ya no tocaba bien los tornillos. Hasta el relenti,, confundi el sentido,, y queriendolo bajar,,, apretaba el tornillo,,,( se aceleraba, claro).
    Gasto el segundo,, esta vez, apago tapando escape.
    hasta este punto,,, no paso de unos 90 y pico 100 grados.
    Relleno y arranco. Se clavo el motor,,, lo libero y arranca.
    Pero ya era otro motor,,, nada mas arrancar,,, muy muy acelerado,,, (no toque nada despues de apagarlo haciendo los 8).
    Hace un ruido de fondo como metalico,,, NO ME GUSTA. Lo paro. Abro bajas... Tiro para arrancar y ya no arranca.. Llevo un rato intentandolo y no hay manera. Compresion al tirar parece igual que de nuevo.

    A ver,,, me han fallado los nervios. Tenia tantas cosas en la cabeza,,,, el primer aceleron nada mas arrancar,,, me dejaron KO.
    Ahora ya no como esta,,, en que estado.. como stan los tornillos.. y lo peor,,, NO SE QUE HACER


    Me podeis echar un cable?

    Gracias y perdon por el tocho que he soltado.

    Sludos. y espero vuestros comentarios.

  8. #188
    Recien llegado
    Fecha de Ingreso
    03 abr, 14
    Mensajes
    25
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Lo primero que no cunda el pánico¡¡¡¡¡ A ver, sobre mi experiencia (que no es mucha) si tiene compresión y mueve el pistón gripar no ha gripado, ¿has probado a sacar la bujía y darle unas cuantas veces al tirador? lo mismo es que esta ahogado y por eso no arranca, también prueba la bujía en el chispo a ver si esta bien.

  9. #189
    Miembro Senior Avatar de minguis
    Fecha de Ingreso
    12 may, 09
    Ubicación
    BARCELONA, City
    Mensajes
    864
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    si,, con el tirador,,, mueve el piston,,,, y dando los tipicos saltos,,, la compresion parece igual.
    Ahora,,, mas trankilo, recuerdo, que el ruido,, como metalico,,,, al relenti bajo, no se oia,,,, y dandole gas,, tampoco ( o no lo oia yo,, vvaya),,, solo era a un relenti,,, alto.

    Y el panico,, ufffff,,, aun sigue,

  10. #190
    Recien llegado
    Fecha de Ingreso
    03 abr, 14
    Mensajes
    25
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Prueba lo de la bujía y si sigue sin arrancar cierra las agujas de alta y bajas y la de altas la abres 4 vueltas y la de bajas 4 y media, y si estoy equivocado que alguien me corrija.

Página 19 de 84 PrimerPrimer ... 14151617181920212223243959 ... ÚltimoÚltimo

Relacionado con:

hobao hyper ss

hyper ss

hyper ss opiniones

bujia hyper ss

aceite diferenciales hyper ss

hobao hyper ss nitro

aceite diferencial hyper ss

hyper ss gasolinahyper ss el mejor coche rc

Etiquetas para este Tema



Sobre CochesRc.com

    Te asesoramos en la compra de un coche de radiocontrol de gasolina. También en la sección Comprar coche de radiocontrol, puedes elegir entre coches de radiocontrol eléctricos baratos. Tambien hay sitio para otras disciplinas, como el aeromodelismo: Aviones Rc, Helicopteros Rc y algunas menos conocidas como Barcos a radiocontrol, Tanques Rc, ... Coche radiocontrol electrico o coche radiocontrol de gasolina? Que saber antes de comprar coche de radiocontrol?

Siguenos en:

Facebook Twitter youtube Google + Contacto RSS Feed